Author Posts

May 21, 2016 at 8:14 pm

Don,

After working with it for an hour to get it to look like I wanted, I published an article. Now I see it displays with smart quotes.

Can we get an appropriate WordPress plugin installed to prevent that?

May 21, 2016 at 8:56 pm

We have it. Let me go find the setting.

May 21, 2016 at 9:06 pm

Got it. That got reset in the site migration – thanks for the heads up.